
<!DOCTYPE html>
<html class="no-js" lang="bg-BG" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="icon" href="https://tvstz.com/wp-content/uploads/2018/01/favicon.ico" type="image/x-icon" />
<!--iOS/android/handheld specific -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="Телевизия Стара Загора" />
    <meta itemprop="url" content="https://tvstz.com" />
    	<link rel="pingback" href="https://tvstz.com/xmlrpc.php" />
	<link type="text/css" media="all" href="https://tvstz.com/wp-content/cache/autoptimize/css/autoptimize_716d87d33c463a2d5a6730b1856aa7c5.css" rel="stylesheet" /><title>Телевизия Стара Загора - регионален политематичен телевизионен канал</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="регионален политематичен телевизионен канал"/>
<link rel="canonical" href="https://tvstz.com/" />
<link rel="next" href="https://tvstz.com/page/2/" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Телевизия Стара Загора - регионален политематичен телевизионен канал" />
<meta property="og:description" content="регионален политематичен телевизионен канал" />
<meta property="og:url" content="https://tvstz.com/" />
<meta property="og:site_name" content="Телевизия Стара Загора" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="регионален политематичен телевизионен канал" />
<meta name="twitter:title" content="Телевизия Стара Загора - регионален политематичен телевизионен канал" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/tvstz.com\/","name":"\u0422\u0435\u043b\u0435\u0432\u0438\u0437\u0438\u044f \u0421\u0442\u0430\u0440\u0430 \u0417\u0430\u0433\u043e\u0440\u0430","potentialAction":{"@type":"SearchAction","target":"https:\/\/tvstz.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Телевизия Стара Загора &raquo; Хранилка" href="https://tvstz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Телевизия Стара Загора &raquo; Хранилка за коментари" href="https://tvstz.com/comments/feed/" />


<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.4' type='text/css' media='all' />





<script type='text/javascript' src='https://tvstz.com/wp-includes/js/jquery/jquery.js'></script>



<link rel='https://api.w.org/' href='https://tvstz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvstz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvstz.com/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link href="//fonts.googleapis.com/css?family=Jura:700|Jura:300&amp;subset=latin,cyrillic" rel="stylesheet" type="text/css">

</head>
<body id="blog" class="home blog main" itemscope itemtype="http://schema.org/WebPage">       
	<div class="main-container">
		<header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
			<div class="container">
				<div id="header">
					<div class="logo-wrap">
																												<h1 id="logo" class="image-logo" itemprop="headline">
									<a href="https://tvstz.com"><img src="https://tvstz.com/wp-content/uploads/2018/01/tvstz-logo-small-bluebgr.png" alt="Телевизия Стара Загора" width="160" height="55"></a>
								</h1>
																		</div>

								    		<div id="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
							<nav class="navigation clearfix  mobile-menu-wrapper">
																	<ul id="menu-menu-1" class="menu clearfix"><li id="menu-item-350" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-350"><a href="https://tvstz.com/">Начало</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354"><a href="https://tvstz.com/news/">Новини</a></li>
<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="https://tvstz.com/sport/">Спорт</a></li>
<li id="menu-item-5204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5204"><a href="https://tvstz.com/predavaniya/">Предавания</a></li>
<li id="menu-item-5115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5115"><a href="https://tvstz.com/za-nas/">За нас</a>
<ul class="sub-menu">
	<li id="menu-item-352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352"><a href="https://tvstz.com/kontakti/">Контакти</a></li>
	<li id="menu-item-5205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5205"><a href="https://tvstz.com/polezni-vrazki/">Полезни връзки</a></li>
</ul>
</li>
</ul>															</nav>
			        	</div>
					
					<div class="search-style-one">
	              		<a id="trigger-overlay">
	                  		<i class="fa fa-search"></i>
	              		</a>
	              		<div class="overlay overlay-slideleft">
	                		<div class="search-row">
	                			<div class="container">
		                  			<button type="button" class="overlay-close">&#10005</button>
		                  			<form method="get" id="searchform" class="search-form" action="https://tvstz.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Search the site"  autocomplete="off" />
		<input id="search-image" class="sbutton" type="submit" value="" />
		<i class="fa fa-search"></i>
	</fieldset>
</form>		                  		</div>
	                		</div>
	              		</div>
	        		</div>
	        		
											<div class="header-social">
					        					            					                <a href="https://tvstz.com/na-zhivo/" class="header-video-camera"><span class="fa fa-video-camera"></span></a>
					            					        					            					                <a href="https://www.facebook.com/tvstz/" class="header-facebook"><span class="fa fa-facebook"></span></a>
					            					        					            					                <a href="https://www.youtube.com/c/%D0%A2%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%8F%D0%A1%D1%82%D0%B0%D1%80%D0%B0%D0%97%D0%B0%D0%B3%D0%BE%D1%80%D0%B0" class="header-youtube"><span class="fa fa-youtube"></span></a>
					            					        					    </div>
									</div><!--#header-->
			</div><!--.container-->
		</header>



    <div class="top-posts">

        <div class="container">

            <div class="top-posts-inner">

                
                    <article class="latestPost excerpt">

                        <a href="https://tvstz.com/2018/03/31/atleti-ot-17-darzhavi-shte-byagat-na-maraton-stara-zagora-2018/" title="" rel="nofollow" class="post-image post-image-left">

                            <div class="featured-thumbnail">

                                <img width="292" height="400" src="" class="attachment-featured size-featured wp-post-image" alt="" title="" data-layzr="https://tvstz.com/wp-content/uploads/2018/02/tvstz-1-292x400.jpg" />
                                <header>
                                    <h2 class="title front-view-title">Атлети от 17 държави ще бягат на Маратон Стара Загора 2018</h2>
                                </header>

                            </div>

                        </a>

                    </article>

                
                    <article class="latestPost excerpt">

                        <a href="https://tvstz.com/2018/03/31/kaso-saedinenie-e-naj-veroyatnata-prichina-za-pozhara-v-barziya-vlak-sofiya-burgas/" title="" rel="nofollow" class="post-image post-image-left">

                            <div class="featured-thumbnail">

                                <img width="292" height="400" src="" class="attachment-featured size-featured wp-post-image" alt="" title="" data-layzr="https://tvstz.com/wp-content/uploads/2018/03/29745830_1829451490420061_33287290_n-292x400.jpg" />
                                <header>
                                    <h2 class="title front-view-title">Късо съединение е най-вероятната причина за пожара в бързия влак София-Бургас </h2>
                                </header>

                            </div>

                        </a>

                    </article>

                
                    <article class="latestPost excerpt">

                        <a href="https://tvstz.com/2018/03/31/beroe-i-vereya-s-tezhki-gostuvaniya-v-parviya-plejofen-krag/" title="" rel="nofollow" class="post-image post-image-left">

                            <div class="featured-thumbnail">

                                <img width="292" height="400" src="" class="attachment-featured size-featured wp-post-image" alt="" title="" data-layzr="https://tvstz.com/wp-content/uploads/2018/02/chernomore-beroe_pedro_3-930x523-292x400.jpg" />
                                <header>
                                    <h2 class="title front-view-title">&#8222;Берое&#8220; и &#8222;Верея&#8220; с тежки гостувания в първия плейофен кръг</h2>
                                </header>

                            </div>

                        </a>

                    </article>

                
                    <article class="latestPost excerpt">

                        <a href="https://tvstz.com/2018/03/30/zapali-se-vlaka-sofiya-burgas/" title="" rel="nofollow" class="post-image post-image-left">

                            <div class="featured-thumbnail">

                                <img width="292" height="400" src="" class="attachment-featured size-featured wp-post-image" alt="" title="" data-layzr="https://tvstz.com/wp-content/uploads/2018/03/38CB499E-65E9-4872-8C77-1BDFA19D4B23-292x400.jpeg" />
                                <header>
                                    <h2 class="title front-view-title">Запали се влака София-Бургас</h2>
                                </header>

                            </div>

                        </a>

                    </article>

                
            </div>

        </div>

    </div>


<div id="page">

    <div id="mts_ad_728_widget-2" class="widget-header"><div class="ad-728"><a href="http://aes.bg/"><img src="https://tvstz.com/wp-content/uploads/2018/02/AES-Galabovo-850.jpg" width="728" height="90" alt="" /></a></div></div>
    <div class="article">

		<div id="content_box">

            
                            <div class="featured-categories"><h2><a href="https://tvstz.com/news/" title="Новини">Новини</a></h2></div>

                            <div class="featured-view">

                                <ul class="links">

                                    <li class="active"><a href="post-type-3"><i class="fa fa-list"></i></a></li>

                                    <li ><a href="post-type-2"><i class="fa fa-th-list"></i></a></li>

                                    <li ><a href="post-type-1"><i class="fa fa-th-large"></i></a></li>

                                </ul>

                                <div class="featured-content">

                                    <div class="featured-view-posts post-type-3">

                                        
                                            <article class="latestPost excerpt ">

                                                <a href="https://tvstz.com/2018/04/01/liturgii-za-lazarovden-i-tsvetnitsa-v-stara-zagora/" title="Литургии за Лазаровден и Цветница в Стара Загора" rel="nofollow" class="post-image post-image-left">

                                                    <div class="featured-thumbnail">

                                                        <img width="400" height="250" src="" class="attachment-featured1 size-featured1 wp-post-image" alt="" title="" srcset="" sizes="(max-width: 400px) 100vw, 400px" data-layzr="https://tvstz.com/wp-content/uploads/2018/04/IMG_6522-400x250.jpg" data-layzr-srcset="https://tvstz.com/wp-content/uploads/2018/04/IMG_6522-400x250.jpg 400w, https://tvstz.com/wp-content/uploads/2018/04/IMG_6522-240x150.jpg 240w, https://tvstz.com/wp-content/uploads/2018/04/IMG_6522-160x100.jpg 160w, https://tvstz.com/wp-content/uploads/2018/04/IMG_6522-100x62.jpg 100w, https://tvstz.com/wp-content/uploads/2018/04/IMG_6522-234x146.jpg 234w" />
                                                        
                                                    </div>

                                                </a>

                                                <header>

                                                    <h2 class="title front-view-title"><a href="https://tvstz.com/2018/04/01/liturgii-za-lazarovden-i-tsvetnitsa-v-stara-zagora/" title="Литургии за Лазаровден и Цветница в Стара Загора">Литургии за Лазаровден и Цветница в Стара Загора</a></h2>

                                                    
        			<div class="post-info">
                                <span class="thecategory"> <a href="https://tvstz.com/news/" title="View all posts in Новини" >Новини</a></span>
                            <span class="thetime date updated">01.04.2018<span class="point"> • </span></span>
            			</div>
		
                                                </header>

                                                <div class="front-view-content">

                                                    На Лазаровден, Негово Високопреосвещенство Старозагорският митрополит Киприан отслужи св. Божествена Златоустова литургия в храм &#8222;Св. Троица&#8220;, гр. Стара&nbsp;&hellip;
                                                </div>

                                            </article>

                                        
                                            <article class="latestPost excerpt ">

                                                <a href="https://tvstz.com/2018/04/01/zaedno-sreshtu-antitsiganizma-v-balgariya/" title=" #Заедно срещу антициганизма в България " rel="nofollow" class="post-image post-image-left">

                                                    <div class="featured-thumbnail">

                                                        <img width="400" height="250" src="" class="attachment-featured1 size-featured1 wp-post-image" alt="" title="" srcset="" sizes="(max-width: 400px) 100vw, 400px" data-layzr="https://tvstz.com/wp-content/uploads/2018/04/DSCN2172-400x250.jpg" data-layzr-srcset="https://tvstz.com/wp-content/uploads/2018/04/DSCN2172-400x250.jpg 400w, https://tvstz.com/wp-content/uploads/2018/04/DSCN2172-240x150.jpg 240w, https://tvstz.com/wp-content/uploads/2018/04/DSCN2172-160x100.jpg 160w, https://tvstz.com/wp-content/uploads/2018/04/DSCN2172-100x62.jpg 100w, https://tvstz.com/wp-content/uploads/2018/04/DSCN2172-234x146.jpg 234w" />
                                                        
                                                    </div>

                                                </a>

                                                <header>

                                                    <h2 class="title front-view-title"><a href="https://tvstz.com/2018/04/01/zaedno-sreshtu-antitsiganizma-v-balgariya/" title=" #Заедно срещу антициганизма в България "> #Заедно срещу антициганизма в България </a></h2>

                                                    
        			<div class="post-info">
                                <span class="thecategory"> <a href="https://tvstz.com/news/" title="View all posts in Новини" >Новини</a></span>
                            <span class="thetime date updated">01.04.2018<span class="point"> • </span></span>
            			</div>
		
                                                </header>

                                                <div class="front-view-content">

                                                    В събитието под надслов #Заедно срещу антициганизма в България участие взеха деца и младежи от различни училища и танцови школи&nbsp;&hellip;
                                                </div>

                                            </article>

                                        
                                            <article class="latestPost excerpt lasts">

                                                <a href="https://tvstz.com/2018/03/30/ministar-valchev-v-stara-zagora-shte-stimulirame-partnorstvoto-s-roditeli-i-rabotodateli/" title="Министър Вълчев в Стара Загора: Ще стимулираме партньорството с родители и работодатели" rel="nofollow" class="post-image post-image-left">

                                                    <div class="featured-thumbnail">

                                                        <img width="400" height="250" src="" class="attachment-featured1 size-featured1 wp-post-image" alt="" title="" srcset="" sizes="(max-width: 400px) 100vw, 400px" data-layzr="https://tvstz.com/wp-content/uploads/2018/03/IMG_8158-1-400x250.jpg" data-layzr-srcset="https://tvstz.com/wp-content/uploads/2018/03/IMG_8158-1-400x250.jpg 400w, https://tvstz.com/wp-content/uploads/2018/03/IMG_8158-1-240x150.jpg 240w, https://tvstz.com/wp-content/uploads/2018/03/IMG_8158-1-160x100.jpg 160w, https://tvstz.com/wp-content/uploads/2018/03/IMG_8158-1-100x62.jpg 100w, https://tvstz.com/wp-content/uploads/2018/03/IMG_8158-1-234x146.jpg 234w" />
                                                        
                                                    </div>

                                                </a>

                                                <header>

                                                    <h2 class="title front-view-title"><a href="https://tvstz.com/2018/03/30/ministar-valchev-v-stara-zagora-shte-stimulirame-partnorstvoto-s-roditeli-i-rabotodateli/" title="Министър Вълчев в Стара Загора: Ще стимулираме партньорството с родители и работодатели">Министър Вълчев в Стара Загора: Ще стимулираме партньорството с родители и работодатели</a></h2>

                                                    
        			<div class="post-info">
                                <span class="thecategory"> <a href="https://tvstz.com/news/" title="View all posts in Новини" >Новини</a></span>
                            <span class="thetime date updated">30.03.2018<span class="point"> • </span></span>
            			</div>
		
                                                </header>

                                                <div class="front-view-content">

                                                    „Всички образователни институции трябва да инвестират в партньорство с родителите, защото се вижда, че при добрите практики има&nbsp;&hellip;
                                                </div>

                                            </article>

                                        
                                            <article class="latestPost excerpt ">

                                                <a href="https://tvstz.com/2018/03/30/mechtite-na-mladite-muzikanti-na-4-april-ot-19-chasa-na-stsenata-na-darzhavna-opera-stara-zagora/" title="„Мечтите на младите музиканти“ на  4 април от 19 часа на сцената на Държавна опера-Стара Загора" rel="nofollow" class="post-image post-image-left">

                                                    <div class="featured-thumbnail">

                                                        <img width="400" height="250" src="" class="attachment-featured1 size-featured1 wp-post-image" alt="" title="" srcset="" sizes="(max-width: 400px) 100vw, 400px" data-layzr="https://tvstz.com/wp-content/uploads/2018/03/0706_1024-400x250.jpg" data-layzr-srcset="https://tvstz.com/wp-content/uploads/2018/03/0706_1024-400x250.jpg 400w, https://tvstz.com/wp-content/uploads/2018/03/0706_1024-240x150.jpg 240w, https://tvstz.com/wp-content/uploads/2018/03/0706_1024-160x100.jpg 160w, https://tvstz.com/wp-content/uploads/2018/03/0706_1024-100x62.jpg 100w, https://tvstz.com/wp-content/uploads/2018/03/0706_1024-234x146.jpg 234w" />
                                                        
                                                    </div>

                                                </a>

                                                <header>

                                                    <h2 class="title front-view-title"><a href="https://tvstz.com/2018/03/30/mechtite-na-mladite-muzikanti-na-4-april-ot-19-chasa-na-stsenata-na-darzhavna-opera-stara-zagora/" title="„Мечтите на младите музиканти“ на  4 април от 19 часа на сцената на Държавна опера-Стара Загора">„Мечтите на младите музиканти“ на  4 април от 19 часа на сцената на Държавна опера-Стара Загора</a></h2>

                                                    
        			<div class="post-info">
                                <span class="thecategory"> <a href="https://tvstz.com/news/kultura/" title="View all posts in Култура" >Култура</a> , <a href="https://tvstz.com/news/" title="View all posts in Новини" >Новини</a></span>
                            <span class="thetime date updated">30.03.2018<span class="point"> • </span></span>
            			</div>
		
                                                </header>

                                                <div class="front-view-content">

                                                    Световно известният диригент Шунго Морияма ще дирижира концерта „Мечтите на младите музиканти“ на 4 април от 19 часа&nbsp;&hellip;
                                                </div>

                                            </article>

                                        
                                            <article class="latestPost excerpt ">

                                                <a href="https://tvstz.com/2018/03/30/nauchna-konferentsiya-chudomir-s-pero-i-hudozhnicheska-chetka-v-raka-ili-otnovo-za-granitsite-mezhdu-zhivopista-i-poeziyata/" title="Научна конференция „ Чудомир: с перо и художническа четка в ръка или отново за границите между живописта и поезията“" rel="nofollow" class="post-image post-image-left">

                                                    <div class="featured-thumbnail">

                                                        <img width="400" height="250" src="" class="attachment-featured1 size-featured1 wp-post-image" alt="" title="" srcset="" sizes="(max-width: 400px) 100vw, 400px" data-layzr="https://tvstz.com/wp-content/uploads/2018/03/chudomirovi-praznici-1-400x250.jpg" data-layzr-srcset="https://tvstz.com/wp-content/uploads/2018/03/chudomirovi-praznici-1-400x250.jpg 400w, https://tvstz.com/wp-content/uploads/2018/03/chudomirovi-praznici-1-240x150.jpg 240w, https://tvstz.com/wp-content/uploads/2018/03/chudomirovi-praznici-1-160x100.jpg 160w, https://tvstz.com/wp-content/uploads/2018/03/chudomirovi-praznici-1-100x62.jpg 100w, https://tvstz.com/wp-content/uploads/2018/03/chudomirovi-praznici-1-234x146.jpg 234w" />
                                                        
                                                    </div>

                                                </a>

                                                <header>

                                                    <h2 class="title front-view-title"><a href="https://tvstz.com/2018/03/30/nauchna-konferentsiya-chudomir-s-pero-i-hudozhnicheska-chetka-v-raka-ili-otnovo-za-granitsite-mezhdu-zhivopista-i-poeziyata/" title="Научна конференция „ Чудомир: с перо и художническа четка в ръка или отново за границите между живописта и поезията“">Научна конференция „ Чудомир: с перо и художническа четка в ръка или отново за границите между живописта и поезията“</a></h2>

                                                    
        			<div class="post-info">
                                <span class="thecategory"> <a href="https://tvstz.com/news/kultura/" title="View all posts in Култура" >Култура</a> , <a href="https://tvstz.com/news/" title="View all posts in Новини" >Новини</a></span>
                            <span class="thetime date updated">30.03.2018<span class="point"> • </span></span>
            			</div>
		
                                                </header>

                                                <div class="front-view-content">

                                                    Конференцията бе открита от директора на Литературно – художествен музей „ Чудомир“ Добрина Матова, която говори за значението&nbsp;&hellip;
                                                </div>

                                            </article>

                                        
                                    </div>

                                </div>

                            </div>

                        
                            <div class="featured-categories"><h2><a href="https://tvstz.com/sport/" title="Спорт">Спорт</a></h2></div>

                            <div class="featured-view">

                                <ul class="links">

                                    <li class="active"><a href="post-type-3"><i class="fa fa-list"></i></a></li>

                                    <li ><a href="post-type-2"><i class="fa fa-th-list"></i></a></li>

                                    <li ><a href="post-type-1"><i class="fa fa-th-large"></i></a></li>

                                </ul>

                                <div class="featured-content">

                                    <div class="featured-view-posts post-type-3">

                                        
                                            <article class="latestPost excerpt ">

                                                <a href="https://tvstz.com/2018/03/30/shesto-myasto-za-asya-ivanova-na-sofiya-kap-2018/" title="Шесто място за Ася Иванова на &#8222;София Къп&#8220; 2018" rel="nofollow" class="post-image post-image-left">

                                                    <div class="featured-thumbnail">

                                                        <img width="400" height="250" src="" class="attachment-featured1 size-featured1 wp-post-image" alt="" title="" srcset="" sizes="(max-width: 400px) 100vw, 400px" data-layzr="https://tvstz.com/wp-content/uploads/2018/03/asya-ivanova-400x250.jpg" data-layzr-srcset="https://tvstz.com/wp-content/uploads/2018/03/asya-ivanova-400x250.jpg 400w, https://tvstz.com/wp-content/uploads/2018/03/asya-ivanova-240x150.jpg 240w, https://tvstz.com/wp-content/uploads/2018/03/asya-ivanova-160x100.jpg 160w, https://tvstz.com/wp-content/uploads/2018/03/asya-ivanova-100x62.jpg 100w, https://tvstz.com/wp-content/uploads/2018/03/asya-ivanova-234x146.jpg 234w" />
                                                        
                                                    </div>

                                                </a>

                                                <header>

                                                    <h2 class="title front-view-title"><a href="https://tvstz.com/2018/03/30/shesto-myasto-za-asya-ivanova-na-sofiya-kap-2018/" title="Шесто място за Ася Иванова на &#8222;София Къп&#8220; 2018">Шесто място за Ася Иванова на &#8222;София Къп&#8220; 2018</a></h2>

                                                    
        			<div class="post-info">
                                <span class="thecategory"> <a href="https://tvstz.com/sport/" title="View all posts in Спорт" >Спорт</a></span>
                            <span class="thetime date updated">30.03.2018<span class="point"> • </span></span>
            			</div>
		
                                                </header>

                                                <div class="front-view-content">

                                                    Гимнастичката на старозагорския клуб „Импала“ Ася Иванова се класира за финала на обръч на международния турнир „София Къп“,&nbsp;&hellip;
                                                </div>

                                            </article>

                                        
                                            <article class="latestPost excerpt ">

                                                <a href="https://tvstz.com/2018/03/30/zvezdite-na-bk-beroe-poluchiha-myasto-v-all-star-game-2018/" title="Звездите на БК &#8222;Берое&#8220; получиха място в All Star Game 2018" rel="nofollow" class="post-image post-image-left">

                                                    <div class="featured-thumbnail">

                                                        <img width="400" height="250" src="" class="attachment-featured1 size-featured1 wp-post-image" alt="" title="" srcset="" sizes="(max-width: 400px) 100vw, 400px" data-layzr="https://tvstz.com/wp-content/uploads/2018/03/filip-videnov-2-400x250.jpg" data-layzr-srcset="https://tvstz.com/wp-content/uploads/2018/03/filip-videnov-2-400x250.jpg 400w, https://tvstz.com/wp-content/uploads/2018/03/filip-videnov-2-240x150.jpg 240w, https://tvstz.com/wp-content/uploads/2018/03/filip-videnov-2-160x100.jpg 160w, https://tvstz.com/wp-content/uploads/2018/03/filip-videnov-2-100x62.jpg 100w, https://tvstz.com/wp-content/uploads/2018/03/filip-videnov-2-234x146.jpg 234w" />
                                                        
                                                    </div>

                                                </a>

                                                <header>

                                                    <h2 class="title front-view-title"><a href="https://tvstz.com/2018/03/30/zvezdite-na-bk-beroe-poluchiha-myasto-v-all-star-game-2018/" title="Звездите на БК &#8222;Берое&#8220; получиха място в All Star Game 2018">Звездите на БК &#8222;Берое&#8220; получиха място в All Star Game 2018</a></h2>

                                                    
        			<div class="post-info">
                                <span class="thecategory"> <a href="https://tvstz.com/sport/" title="View all posts in Спорт" >Спорт</a></span>
                            <span class="thetime date updated">30.03.2018<span class="point"> • </span></span>
            			</div>
		
                                                </header>

                                                <div class="front-view-content">

                                                    Бившият капитан на националния отбор на България Филип Виденов ще получи шанс за пръв път да се включи&nbsp;&hellip;
                                                </div>

                                            </article>

                                        
                                            <article class="latestPost excerpt lasts">

                                                <a href="https://tvstz.com/2018/03/30/300-karateki-se-puskat-na-vereya-kap-2018/" title="300 каратеки се пускат на &#8222;Верея Къп&#8220; 2018" rel="nofollow" class="post-image post-image-left">

                                                    <div class="featured-thumbnail">

                                                        <img width="400" height="250" src="" class="attachment-featured1 size-featured1 wp-post-image" alt="" title="" srcset="" sizes="(max-width: 400px) 100vw, 400px" data-layzr="https://tvstz.com/wp-content/uploads/2018/03/karate-400x250.jpg" data-layzr-srcset="https://tvstz.com/wp-content/uploads/2018/03/karate-400x250.jpg 400w, https://tvstz.com/wp-content/uploads/2018/03/karate-240x150.jpg 240w, https://tvstz.com/wp-content/uploads/2018/03/karate-160x100.jpg 160w, https://tvstz.com/wp-content/uploads/2018/03/karate-100x62.jpg 100w, https://tvstz.com/wp-content/uploads/2018/03/karate-234x146.jpg 234w" />
                                                        
                                                    </div>

                                                </a>

                                                <header>

                                                    <h2 class="title front-view-title"><a href="https://tvstz.com/2018/03/30/300-karateki-se-puskat-na-vereya-kap-2018/" title="300 каратеки се пускат на &#8222;Верея Къп&#8220; 2018">300 каратеки се пускат на &#8222;Верея Къп&#8220; 2018</a></h2>

                                                    
        			<div class="post-info">
                                <span class="thecategory"> <a href="https://tvstz.com/sport/" title="View all posts in Спорт" >Спорт</a></span>
                            <span class="thetime date updated">30.03.2018<span class="point"> • </span></span>
            			</div>
		
                                                </header>

                                                <div class="front-view-content">

                                                    Общинската спортна зала „Иван Вазов“ в Стара Загора ще приеме през уикенда 30-то издание на най-стария турнир по&nbsp;&hellip;
                                                </div>

                                            </article>

                                        
                                            <article class="latestPost excerpt ">

                                                <a href="https://tvstz.com/2018/03/29/kmetat-nagradi-svetovniya-shampion-sevdalin-slavov-i-obeshta-nova-zala-za-bojni-sportove/" title="Кметът награди световния шампион Севдалин Славов и обеща нова зала за бойни спортове" rel="nofollow" class="post-image post-image-left">

                                                    <div class="featured-thumbnail">

                                                        <img width="400" height="250" src="" class="attachment-featured1 size-featured1 wp-post-image" alt="" title="" srcset="" sizes="(max-width: 400px) 100vw, 400px" data-layzr="https://tvstz.com/wp-content/uploads/2018/03/sevdalin-400x250.jpg" data-layzr-srcset="https://tvstz.com/wp-content/uploads/2018/03/sevdalin-400x250.jpg 400w, https://tvstz.com/wp-content/uploads/2018/03/sevdalin-240x150.jpg 240w, https://tvstz.com/wp-content/uploads/2018/03/sevdalin-160x100.jpg 160w, https://tvstz.com/wp-content/uploads/2018/03/sevdalin-100x62.jpg 100w, https://tvstz.com/wp-content/uploads/2018/03/sevdalin-234x146.jpg 234w" />
                                                        
                                                    </div>

                                                </a>

                                                <header>

                                                    <h2 class="title front-view-title"><a href="https://tvstz.com/2018/03/29/kmetat-nagradi-svetovniya-shampion-sevdalin-slavov-i-obeshta-nova-zala-za-bojni-sportove/" title="Кметът награди световния шампион Севдалин Славов и обеща нова зала за бойни спортове">Кметът награди световния шампион Севдалин Славов и обеща нова зала за бойни спортове</a></h2>

                                                    
        			<div class="post-info">
                                <span class="thecategory"> <a href="https://tvstz.com/sport/" title="View all posts in Спорт" >Спорт</a></span>
                            <span class="thetime date updated">29.03.2018<span class="point"> • </span></span>
            			</div>
		
                                                </header>

                                                <div class="front-view-content">

                                                    Стара Загора ще има зала за тренировки по бойни спортове. Това обеща днес кметът Живко Тодоров, по време&nbsp;&hellip;
                                                </div>

                                            </article>

                                        
                                            <article class="latestPost excerpt ">

                                                <a href="https://tvstz.com/2018/03/29/pobednata-seriya-na-vereya-2-v-yui-treta-liga-beshe-prekasnata/" title="Победната серия на „Верея 2“ в ЮИ Трета лига беше прекъсната" rel="nofollow" class="post-image post-image-left">

                                                    <div class="featured-thumbnail">

                                                        <img width="400" height="250" src="" class="attachment-featured1 size-featured1 wp-post-image" alt="" title="" srcset="" sizes="(max-width: 400px) 100vw, 400px" data-layzr="https://tvstz.com/wp-content/uploads/2018/01/00000553_big-400x250.jpg" data-layzr-srcset="https://tvstz.com/wp-content/uploads/2018/01/00000553_big-400x250.jpg 400w, https://tvstz.com/wp-content/uploads/2018/01/00000553_big-240x150.jpg 240w, https://tvstz.com/wp-content/uploads/2018/01/00000553_big-160x100.jpg 160w, https://tvstz.com/wp-content/uploads/2018/01/00000553_big-100x62.jpg 100w, https://tvstz.com/wp-content/uploads/2018/01/00000553_big-234x146.jpg 234w" />
                                                        
                                                    </div>

                                                </a>

                                                <header>

                                                    <h2 class="title front-view-title"><a href="https://tvstz.com/2018/03/29/pobednata-seriya-na-vereya-2-v-yui-treta-liga-beshe-prekasnata/" title="Победната серия на „Верея 2“ в ЮИ Трета лига беше прекъсната">Победната серия на „Верея 2“ в ЮИ Трета лига беше прекъсната</a></h2>

                                                    
        			<div class="post-info">
                                <span class="thecategory"> <a href="https://tvstz.com/sport/" title="View all posts in Спорт" >Спорт</a></span>
                            <span class="thetime date updated">29.03.2018<span class="point"> • </span></span>
            			</div>
		
                                                </header>

                                                <div class="front-view-content">

                                                    „Атлетик“ Куклен прекъсна серията от 4 последователни победи на втория отбор на „Верея“ в ЮИ Трета лига, след&nbsp;&hellip;
                                                </div>

                                            </article>

                                        
                                    </div>

                                </div>

                            </div>

                        
                            <div class="featured-categories"><h2><a href="https://tvstz.com/zapisi/" title="Записи">Записи</a></h2></div>

                            <div class="featured-view">

                                <ul class="links">

                                    <li class="active"><a href="post-type-3"><i class="fa fa-list"></i></a></li>

                                    <li ><a href="post-type-2"><i class="fa fa-th-list"></i></a></li>

                                    <li ><a href="post-type-1"><i class="fa fa-th-large"></i></a></li>

                                </ul>

                                <div class="featured-content">

                                    <div class="featured-view-posts post-type-3">

                                        
                                            <article class="latestPost excerpt ">

                                                <a href="https://tvstz.com/2018/03/30/zona-zdrave-proletta-i-nasekomite/" title="Зона Здраве &#8211; Пролетта и насекомите" rel="nofollow" class="post-image post-image-left">

                                                    <div class="featured-thumbnail">

                                                        <img width="400" height="250" src="" class="attachment-featured1 size-featured1 wp-post-image" alt="" title="" srcset="" sizes="(max-width: 400px) 100vw, 400px" data-layzr="https://tvstz.com/wp-content/uploads/2018/03/zona-zdrave-400x250.jpg" data-layzr-srcset="https://tvstz.com/wp-content/uploads/2018/03/zona-zdrave-400x250.jpg 400w, https://tvstz.com/wp-content/uploads/2018/03/zona-zdrave-240x150.jpg 240w, https://tvstz.com/wp-content/uploads/2018/03/zona-zdrave-160x100.jpg 160w, https://tvstz.com/wp-content/uploads/2018/03/zona-zdrave-100x62.jpg 100w, https://tvstz.com/wp-content/uploads/2018/03/zona-zdrave-234x146.jpg 234w" />
                                                        
                                                    </div>

                                                </a>

                                                <header>

                                                    <h2 class="title front-view-title"><a href="https://tvstz.com/2018/03/30/zona-zdrave-proletta-i-nasekomite/" title="Зона Здраве &#8211; Пролетта и насекомите">Зона Здраве &#8211; Пролетта и насекомите</a></h2>

                                                    
        			<div class="post-info">
                                <span class="thecategory"> <a href="https://tvstz.com/zapisi/zona-zdrave/" title="View all posts in Зона Здраве" >Зона Здраве</a></span>
                            <span class="thetime date updated">30.03.2018<span class="point"> • </span></span>
            			</div>
		
                                                </header>

                                                <div class="front-view-content">

                                                    
                                                </div>

                                            </article>

                                        
                                            <article class="latestPost excerpt ">

                                                <a href="https://tvstz.com/2018/03/30/novini-29-mart-2018/" title="Новини 29 март 2018" rel="nofollow" class="post-image post-image-left">

                                                    <div class="featured-thumbnail">

                                                        <img width="400" height="250" src="" class="attachment-featured1 size-featured1 wp-post-image" alt="" title="" srcset="" sizes="(max-width: 400px) 100vw, 400px" data-layzr="https://tvstz.com/wp-content/uploads/2018/01/News-400x250.jpg" data-layzr-srcset="https://tvstz.com/wp-content/uploads/2018/01/News-400x250.jpg 400w, https://tvstz.com/wp-content/uploads/2018/01/News-240x150.jpg 240w, https://tvstz.com/wp-content/uploads/2018/01/News-160x100.jpg 160w, https://tvstz.com/wp-content/uploads/2018/01/News-100x62.jpg 100w, https://tvstz.com/wp-content/uploads/2018/01/News-234x146.jpg 234w" />
                                                        
                                                    </div>

                                                </a>

                                                <header>

                                                    <h2 class="title front-view-title"><a href="https://tvstz.com/2018/03/30/novini-29-mart-2018/" title="Новини 29 март 2018">Новини 29 март 2018</a></h2>

                                                    
        			<div class="post-info">
                                <span class="thecategory"> <a href="https://tvstz.com/zapisi/novinite/" title="View all posts in Новините" >Новините</a></span>
                            <span class="thetime date updated">30.03.2018<span class="point"> • </span></span>
            			</div>
		
                                                </header>

                                                <div class="front-view-content">

                                                    
                                                </div>

                                            </article>

                                        
                                            <article class="latestPost excerpt lasts">

                                                <a href="https://tvstz.com/2018/03/30/sport-29-mart/" title="Спорт 29 март" rel="nofollow" class="post-image post-image-left">

                                                    <div class="featured-thumbnail">

                                                        <img width="400" height="250" src="" class="attachment-featured1 size-featured1 wp-post-image" alt="" title="" srcset="" sizes="(max-width: 400px) 100vw, 400px" data-layzr="https://tvstz.com/wp-content/uploads/2018/01/Sport-400x250.jpg" data-layzr-srcset="https://tvstz.com/wp-content/uploads/2018/01/Sport-400x250.jpg 400w, https://tvstz.com/wp-content/uploads/2018/01/Sport-240x150.jpg 240w, https://tvstz.com/wp-content/uploads/2018/01/Sport-160x100.jpg 160w, https://tvstz.com/wp-content/uploads/2018/01/Sport-100x62.jpg 100w, https://tvstz.com/wp-content/uploads/2018/01/Sport-234x146.jpg 234w" />
                                                        
                                                    </div>

                                                </a>

                                                <header>

                                                    <h2 class="title front-view-title"><a href="https://tvstz.com/2018/03/30/sport-29-mart/" title="Спорт 29 март">Спорт 29 март</a></h2>

                                                    
        			<div class="post-info">
                                <span class="thecategory"> <a href="https://tvstz.com/zapisi/sportat/" title="View all posts in Спортът" >Спортът</a></span>
                            <span class="thetime date updated">30.03.2018<span class="point"> • </span></span>
            			</div>
		
                                                </header>

                                                <div class="front-view-content">

                                                    
                                                </div>

                                            </article>

                                        
                                            <article class="latestPost excerpt ">

                                                <a href="https://tvstz.com/2018/03/30/info-zona-30-mart-gost-penka-yalamova-predsedatel-na-snts-diabet-stara-zagora/" title="Инфо Зона 30 март &#8211; гост Пенка Ялъмова &#8211; председател на СНЦ &#8222;Диабет&#8220; Стара Загора" rel="nofollow" class="post-image post-image-left">

                                                    <div class="featured-thumbnail">

                                                        <img width="400" height="250" src="" class="attachment-featured1 size-featured1 wp-post-image" alt="" title="" srcset="" sizes="(max-width: 400px) 100vw, 400px" data-layzr="https://tvstz.com/wp-content/uploads/2018/01/Info_Zona-1-400x250.jpg" data-layzr-srcset="https://tvstz.com/wp-content/uploads/2018/01/Info_Zona-1-400x250.jpg 400w, https://tvstz.com/wp-content/uploads/2018/01/Info_Zona-1-240x150.jpg 240w, https://tvstz.com/wp-content/uploads/2018/01/Info_Zona-1-160x100.jpg 160w, https://tvstz.com/wp-content/uploads/2018/01/Info_Zona-1-100x62.jpg 100w, https://tvstz.com/wp-content/uploads/2018/01/Info_Zona-1-234x146.jpg 234w" />
                                                        
                                                    </div>

                                                </a>

                                                <header>

                                                    <h2 class="title front-view-title"><a href="https://tvstz.com/2018/03/30/info-zona-30-mart-gost-penka-yalamova-predsedatel-na-snts-diabet-stara-zagora/" title="Инфо Зона 30 март &#8211; гост Пенка Ялъмова &#8211; председател на СНЦ &#8222;Диабет&#8220; Стара Загора">Инфо Зона 30 март &#8211; гост Пенка Ялъмова &#8211; председател на СНЦ &#8222;Диабет&#8220; Стара Загора</a></h2>

                                                    
        			<div class="post-info">
                                <span class="thecategory"> <a href="https://tvstz.com/zapisi/info-zona/" title="View all posts in Инфо Зона" >Инфо Зона</a></span>
                            <span class="thetime date updated">30.03.2018<span class="point"> • </span></span>
            			</div>
		
                                                </header>

                                                <div class="front-view-content">

                                                    
                                                </div>

                                            </article>

                                        
                                            <article class="latestPost excerpt ">

                                                <a href="https://tvstz.com/2018/03/29/novini-28-mart/" title="Новини 28 март" rel="nofollow" class="post-image post-image-left">

                                                    <div class="featured-thumbnail">

                                                        <img width="400" height="250" src="" class="attachment-featured1 size-featured1 wp-post-image" alt="" title="" srcset="" sizes="(max-width: 400px) 100vw, 400px" data-layzr="https://tvstz.com/wp-content/uploads/2018/01/News-400x250.jpg" data-layzr-srcset="https://tvstz.com/wp-content/uploads/2018/01/News-400x250.jpg 400w, https://tvstz.com/wp-content/uploads/2018/01/News-240x150.jpg 240w, https://tvstz.com/wp-content/uploads/2018/01/News-160x100.jpg 160w, https://tvstz.com/wp-content/uploads/2018/01/News-100x62.jpg 100w, https://tvstz.com/wp-content/uploads/2018/01/News-234x146.jpg 234w" />
                                                        
                                                    </div>

                                                </a>

                                                <header>

                                                    <h2 class="title front-view-title"><a href="https://tvstz.com/2018/03/29/novini-28-mart/" title="Новини 28 март">Новини 28 март</a></h2>

                                                    
        			<div class="post-info">
                                <span class="thecategory"> <a href="https://tvstz.com/zapisi/novinite/" title="View all posts in Новините" >Новините</a></span>
                            <span class="thetime date updated">29.03.2018<span class="point"> • </span></span>
            			</div>
		
                                                </header>

                                                <div class="front-view-content">

                                                    
                                                </div>

                                            </article>

                                        
                                    </div>

                                </div>

                            </div>

                        
        </div>

    </div>

    <aside id="sidebar" class="sidebar c-4-12 sidebar" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="mts_ad_300_widget-2" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://gradus.bg/bg/"><img src="https://tvstz.com/wp-content/uploads/2018/01/gradus_bc_logo.jpg" width="300" height="250" alt="" /></a></div></div><div id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-stara-zagora" class="awesome-weather-wrap awecf awe_tall temp4 awe_without_stats awe-code-500 awe-desc-slab-dazhd awe-preset-rain darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(https://tvstz.com/wp-content/plugins/awesome-weather/img/awe-backgrounds/rain.jpg);'><div class="awesome-weather-header">Стара Загора</div><div class="awesome-weather-current-temp"><strong>13<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">14<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Пон</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">17<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Вто</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">21<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Сря</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">20<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Чет</div>
				</div></div><!-- /.awesome-weather-forecast --></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></div><div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="program-wrap"></div>
</div>
		</div><div id="calendar-2" class="widget widget_calendar"><h3 class="widget-title"><span>Календар</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>април 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://tvstz.com/2018/03/">&laquo; мар.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td id="today"><a href="https://tvstz.com/2018/04/01/" aria-label="Публикации от 01.04.2018">1</a></td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></aside><!--#sidebar-->

    	</div><!--#page-->
       <footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
            <div class="container">
                                    <div class="footer-widgets first-footer-widgets widgets-num-3">
                                                                                    <div class="f-widget f-widget-1">
                                    <div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title"><span>Предавания</span></h3><div class="menu-f1-container"><ul id="menu-f1" class="menu"><li id="menu-item-5096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5096"><a href="https://tvstz.com/predavaniya/blogat-na-mavrakis/">Блогът на Мавракис</a></li>
<li id="menu-item-5097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5097"><a href="https://tvstz.com/predavaniya/glasat-na-stara-zagora/">Гласът на Стара Загора</a></li>
<li id="menu-item-5098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5098"><a href="https://tvstz.com/predavaniya/direktna-liniya/">Директна линия</a></li>
<li id="menu-item-5099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5099"><a href="https://tvstz.com/predavaniya/duhovna-pateka/">Духовна пътека</a></li>
<li id="menu-item-5100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5100"><a href="https://tvstz.com/predavaniya/zona-zdrave/">Зона Здраве</a></li>
<li id="menu-item-5101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5101"><a href="https://tvstz.com/predavaniya/info-zona/">Инфо Зона</a></li>
<li id="menu-item-5102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5102"><a href="https://tvstz.com/predavaniya/novinite/">Новините</a></li>
<li id="menu-item-5103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5103"><a href="https://tvstz.com/predavaniya/sportat/">Спортът</a></li>
<li id="menu-item-5104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5104"><a href="https://tvstz.com/predavaniya/studio-starozagorski-novini/">Студио Старозагорски Новини</a></li>
</ul></div></div>                                </div>
                                                             <div class="f-widget-bigger">                                 <div class="f-widget f-widget-2">
                                    <div id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Последвайте ни</span></h3><div class="textwidget custom-html-widget">Можете да ни откриете в следните социални платформи:<br>
<a href="https://www.facebook.com/tvstz/"> <span class="fa fa-facebook"></span> Facebook</a> 
<a href="https://www.youtube.com/c/%D0%A2%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%8F%D0%A1%D1%82%D0%B0%D1%80%D0%B0%D0%97%D0%B0%D0%B3%D0%BE%D1%80%D0%B0"><span class="fa fa-youtube"></span> Youtube</a><br>
</div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-f2-container"><ul id="menu-f2" class="menu"><li id="menu-item-5114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5114"><a href="https://tvstz.com/wp-content/uploads/2018/01/Oferta_Reklama_2017.pdf">Рекламна тарифа</a></li>
<li id="menu-item-5111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5111"><a href="https://tvstz.com/za-nas/">За нас</a></li>
<li id="menu-item-5113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5113"><a href="https://tvstz.com/polezni-vrazki/">Полезни връзки</a></li>
<li id="menu-item-5112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5112"><a href="https://tvstz.com/kontakti/">Контакти</a></li>
</ul></div></div>                                </div>
                                                                                            <div class="f-widget last f-widget-3">
                                    <div id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Контакти</span></h3>			<div class="textwidget"><p><img class="alignnone size-full wp-image-5087" src="https://tvstz.com/wp-content/uploads/2018/01/tvstz-logo-small-bluebgr.png" alt="" width="160" height="55" /><br />
<strong>ТВ Стара Загора</strong><br />
Адрес: Стара Загора<br />
бул. &#8222;Славянски&#8220; 45, етаж 3<br />
Тел.: 042 987 977, 0888 39 20 30<br />
E-mail: <a href="mailto:office@tvstz.com">office@tvstz.com</a></p>
</div>
		</div>                                </div>
                                                                    <div class="copyrights">
                                        <!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="https://tvstz.com/" title="регионален политематичен телевизионен канал" rel="nofollow">Телевизия Стара Загора</a> Copyright &copy; 2018.</span>
<div class="to-top">Уебсайт от <a href="https://siwebstudio.com/">Simply Impressive</a>&nbsp;</div>
</div>
<!--end copyrights-->
                                    </div>
                                </div>
                                                </div><!--.first-footer-widgets-->
                            </div>
        </footer><!--#site-footer-->











<script type="text/javascript" defer src="https://tvstz.com/wp-content/cache/autoptimize/js/autoptimize_010b54c5d524f160b2f5e18409522842.js"></script></body>
</html>